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Introduction 
Fast Protein Liquid Chromatography (FPLC) is used for moderate pressure separation of biological 
macromolecules using aqueous solvents on a variety of columns. Two popular FPLC methods are Size 
Exclusion Chromatography (SEC) and Ion-Exchange Chromatography (IEX). 

Size Exclusion Chromatography (SEC), also known as Gel Filtration Chromatography, separates 
macromolecules in solution by hydrodynamic radius, with large proteins eluting before small proteins. 
SEC columns are packed with porous beads. SEC uses a single buffer for loading and elution, also called 
an isocratic mobile phase. Particles that are larger than the bead pore size will pass through the column 
quickly and elute first, in the “Void peak”. The smallest molecules, including sample solvent, will elute 
last, because they can fully diffuse into the smallest of the pores, therefore spending the most time in 
the column before eluting, in the “Solvent peak.”  

Ion-Exchange Chromatography (IEX) separates primarily by charge. Anion Exchange resins have a 
positive charge allowing negatively charged proteins to bind. Proteins at a pH above their pI are 
negatively charged and will typically bind to an anion exchange column under low salt conditions. 
Proteins that are positively charged will not bind. Cation Exchange resins are negatively charged for 
capture of proteins that are positively charged in the loading buffer. IEX uses two buffers, employing a 
discontinuous (gradient) mobile phase. Proteins are eluted from ion exchange columns by increasing 
the salt concentration, often with a gradient, allowing high-resolution separation of proteins with 
different charges. 

Instrument Overview  
The CMI has an AKTA Pure M2 Fast Protein Liquid Chromatography (FPLC) system from Cytiva. The 
UNICORN 7.5 software package is used for data collection and data analysis. 
 
Key Features 

• Multiwavelength UV detector (up to 3 concurrent wavelengths) 
• Conductivity cell to monitor solvent 
• Binary (or Quad) pump for gradient elution 
• Various capillary loops for manual sample loading 
• 96 deep-well block fraction collection 

http://cmi.hms.harvard.edu/
https://www.cytivalifesciences.com/en/us/shop/chromatography/chromatography-systems/akta-pure-p-05844
https://www.cytivalifesciences.com/en/us


  CMI Getting Started Guide  
 

cmi.hms.harvard.edu • Kelly Arnett, PhD, Director 
CMI • Harvard Medical School • 240 Longwood Ave • Building C, room 303 • Boston, MA 02115 

2 

Required Supplies and Reagents 
• SEC or IEX Column and appropriate buffer.  
• 96 deep-well blocks  

o Greiner Bio-One MASTERBLOCK 96-well, 780270 (2ml). 
o Porvair Sciences Microplate Deep Well, 219002 (1ml). 

• Standards are recommended (e.g. Bio-Rad Gel Filtration Standard, # 1511901). 
 
Experimental Design & Chromatography Columns  
Additional resources are available at the instrument, including control and analysis software and 
instrument manuals. Other resources are available at CMI website. 
 
Experimental Design Tips 
• Note the column type, part number, and lot number for your records. 
• Size-Exclusion (SEC): Purification of protein by size (hydrodynamic radius). 

o For globular proteins, SEC can be used to estimate mass by comparison to a set of standards. 
o Useful for removing soluble aggregates and for buffer exchange. 
o Tip: For increased resolution, consider decreasing the flow rate or gradient. 

• Ion-Exchange (IEX): Purification of protein by charge. 
o Anion-exchange columns bind negatively charged proteins. 
o Cation-exchange columns bind positively charged proteins. 
o Useful for concentrating protein samples. 
o Tip: check solubility of proteins in low salt before loading. 

 
Columns 
Refer to the column and instrument specifications to confirm compatibility before use of any column. 
 
Size-Exclusion Columns. A variety of SEC columns are compatible with the AKTA Pure. SEC columns are 
typically made of dextran, agarose, polyacrylamide, or silica. Superdex is composed of a matrix of 
dextran and agarose, with high selectivity and resolution, and limited non-specific interactions. Superose 
is made of cross-linked agarose particles, with a wider size range but lower resolution. SEC columns that 
are silica are available in a wide arrange of pore sizes and column formats. Silica columns generally offer 
higher resolution but lower pH tolerance (max pH 7.5) than agarose and may have higher non-specific 
binding. Column capacity (and detector limits) determine the usable protein concentration range.  
 
CMI recommends that users purchase their own SEC columns. The CMI has shared columns, including:  
• Cytiva Superdex 75 (S75) Increase 10/300 GL (# 29148721)  3 KDa – 70 KDa proteins 
• Cytiva Superdex 200 (S200) Increase 10/300 GL (# 28990944)  10 KDa – 600 KDa proteins 
• Cytiva Superose 6 Increase 10/300 GL (# 29091596)   5 KDa – 5 MDa proteins 
• Cytiva Superdex 200 (S200) HiLoad 16/600 PG (# 28989335)                

10/300 capacity: 24ml bed, up to 10 mg, 25-500 μL load 
16/600 capacity: 120ml bed, 1-2 ml load 

http://cmi.hms.harvard.edu/
https://cmi.hms.harvard.edu/preparative-chromatography-fplc
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Other recommended columns: 
• Sepax SRT SEC-150, SEC-300, SEC-500 columns (7.8x300 mm silica column, max pH 7.5) 
 
Ion-Exchange Columns. A variety of IEX columns are compatible with the AKTA Pure. IEX columns from 
Cytiva are among the most popular. These IEX columns have wide buffer/pH compatibility and are sold 
in a variety of bed sizes. Strong anion exchangers have a positive charge (often coated with -CH2-
N+(CH3)3 groups) and strong cation exchangers has a negative charge (often coated with -CH2-SO3

- 
groups).  
 
CMI recommends that users purchase their own IEX columns. The CMI has shared columns, including:  
• MonoQ 5/50 (Cytiva 17-5166-01, discontinued)  Anion exchanger (for proteins with low pI) 
• MonoS 5/50 (Cytiva 17-5168-01, discontinued)  Cation exchanger (for proteins with high pI) 
Other recommended columns: 
• Capto HiResQ 5/50 (Cytiva 29275878)   Anion exchanger (for proteins with low pI) 
• Capto HiRes S 5/50 (Cytiva  29275877)   Cation exchanger (for proteins with high pI) 
5/50 Capacity: up to 50 mg (10 mg recommended), 5 ml with sample loop or 100+ ml with sample 
pump. 
 
Storage of FPLC system and columns 
• Equilibrate with 2 column volumes (CV) buffer before and after use. 
• Recommended Column/System Storage Buffers: 

o Short Term, regular use: Water + 0.02% sodium azide (CMI Shared columns). 
o Long Term Storage: 20% ethanol. Before and after storage in ethanol, columns must first be 

washed with > 1 CV water to avoid salt precipitation. 
 
Sample Preparation 
 
Protein Samples 
• CMI AKTA is for use with partially purified proteins and NEVER for cell lysates. 
• Protein samples should be in a buffer compatible with the column of choice. 
• Before applying the sample to a column, remove precipitates by centrifugation at 13,000 RPM for 

10 min (or filtration using 0.2 μm syringe or centrifugal filter). 
• Column capacity (and detector limits) determine the usable protein concentration range. 
• For any sample loop, inject no more than ½ total the loop volume (to minimize sample loss). 
 
Buffers 
• Chromatography buffers must be filtered (using 0.2 μm filters). 
• CMI chromatography systems are tolerant to Aqueous Solvents Only. 

o CMI systems are NOT compatible with organic solvents, including acetone, acetonitrile, 
DMAc, DMF, DMSO, THF, TCE or with concentrated acids. 

o Check column for chemical and pH compatibility. 
• When using reducing agents, seal the buffer cap with parafilm to minimize oxidation. 
• Prepare sufficient buffer for column equilibration and all sample runs. 

http://cmi.hms.harvard.edu/
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• SEC uses a single buffer, with a minimal osmolarity of 0.15 M, to minimize non-specific binding. 
o 25 mM HEPES pH 7.5, 150 mM NaCl 

• IEX uses two buffers, a low salt Buffer A, and a high salt Buffer B. 
o A: 25 mM HEPES pH 7.5, 0 – 100 mM NaCl; B 25 mM HEPES pH 7.5, 1 – 2 M NaCl 

 
Getting Started 
 
General Care and Maintenance 
• Column positions on the CMI AKTA are assigned. DO NOT MOVE columns at positions 2-5. 

1. Column position 1: open valve for attaching user-provided or other CMI column(s) 
2. Column position 2: CMI shared MonoQ 5/50 GL column (IEX) 
3. Column position 3: CMI shared Superose 6 Increase 10/300 column (SEC) 
4. Column position 4: CMI shared S75 10/300 column (SEC) 
5. Column position 5: CMI shared S200 10/300 column (SEC) 

• Monitor flow rate and pressure.  
o Refer to column specifications for pressure limits 
o 10/300 SEC column pressure should not exceed 2 MPa 

▪ 0.4 mL/min is the recommended flowrate. 
o 5/50 IEX column pressure should not exceed 5 MPa 

▪ 0.5-1 mL/min is the recommended flow rate. 
• Minimize opening and closing the refrigerator door. 
• Keep the fraction collector doors (left side of the fridge) free of obstruction.  
 
Experimental Phases 
1. Setup the instrument and initialize software. 
2. Equilibrate column with 2 CV running buffer. 
3. Perform sample application run(s). 
4. Re-equilibrate column and system back in 2 CV storage buffer (0.02% sodium azide). 
 
 
Data Collection 
 
Instrument Setup 
1. Book time on the PPMS calendar before you start. 
2. Login to the computer using your PPMS credentials (HMS ID).  
3. By default, the instrument is on and the UNICORN software is closed. 
4. Place the buffer bottle(s) on top of the AKTA system. Place lines A1 into your buffer.  

a. If using a 2-buffer system, then also place line B1 into your second buffer. 
5. Purge the pump(s). 

a. Insert the pump syringe (located under the pumps) into the purge valve for pump A1. 
b. Twist the lock 4-5 turns counterclockwise. 
c. Draw 10 mL of liquid through the syringe.  
d. Twist the lock clockwise to close the purge valve (do not overtighten). Remove the syringe. 

http://cmi.hms.harvard.edu/
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e. Repeat for Pump A2.  
f. Dispose of syringe contents in the waste bottle (located under the AKTA). 
g. If using a 2-buffer system, repeat for Pump B (B1 and B2).  

6. Open the UNICORN software. 
a. Settings prompt will pop up as the software is loaded.  

i. Chose User: Default and click “OK”. 
b. Navigate to the System Control window. 

7. Load fraction collector blocks. 
a. Open the fraction collector door. 
b. Gently remove the plate rack. 
c. Place a 96 deep-well block, starting with position 1 (back right). 

i. Align position A1 with the marking on the plate rack (back right). 
d. Return the rack to the fraction collector, push back firmly to secure (click in place). 
e. Close the fraction collector door.  
f. The AKTA will scan the rack for new blocks. Wait until scanning is finished. 
g. After System Control pop up appears 

i. Check that plate 1 is loaded 
ii. Click “acknowledge” several times (for each empty block location).  

8. Wash the capillary loop with running buffer: manual load. 
a. By default, the 1 mL capillary loop is attached. 
b. Attach a syringe to the syringe needle (needle is located under the pumps). 
c. Fill the syringe with buffer (>2x loop volume) and ensure complete removal of air bubbles. 
d. Insert the syringe into the injection port and manually overfill the loop with 2x loop volume. 
e. Other available capillary loops: 

i. 0.5 mL (for 10/300 SEC columns or IEX columns) – wash with 1 ml 
ii. 5 mL (for IEX columns, but not SEC 10/300) – wash with 10 ml 
iii. Exta loops are located under the instrument. 

9. Optional: attach column to position 1 (skip if using a shared CMI column fixed at p2-p5) 
a. In System Control window, click “Manual > Execute Manual Instructions…” 
b. In the Manual Instructions tab, expand pumps. 

i. Set flow to 0.1 mL/min 
c. In the manual instruction tab, expand flow path. 

i. Click column position. 
ii. Set to position 1 (the only open-line position available). 

d. Remove the spacer connecting the inlet and outlet tubing feeding into valve position 1. 
e. Remove column endcaps. 
f. Attach the inlet tubing to the top of the column using a wet connection. 
g. Attach the outlet tubing to the bottom of the column and check for leaks. 
h. Click “Manual > End” or stop icon (■) to end run. 

 

http://cmi.hms.harvard.edu/
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Column Equilibration and sample injection should be written and run as a UNICORN Method. 
 
CMI Method Templates 

 
Setup a Method (Equilibration or Sample Application) 
1. Open Method 

a. Navigate to the Method Editor window. 
b. Click “File > Open…” 
c. Expand the folder “1_User Methods: 0_CMI_Default_Method_Templates” 
d. Double click to select the appropriate method template. 
e. Double-check that the column is at the correct position. 

2. Examine and adjust method parameters as necessary to your experiment. 
3. Method Settings tab 

a. Show by technique:  SEC or IEX 
b. Column type:  Choose your column from the drop list. Column specifications will be filled 

automatically. 
c. Column position (confirm you are using the correct method file).    
d. Flow rate:  default is 0.4 mL/min for SEC and 0.5 mL/min for IEX  
e. Select Control the flow to avoid overpressure. 
f. Unit selection 

i. Method Base Unit:  CV  
ii. Flow rate Unit:  mL/min 

g. Monitor Settings 
i. Set variable UV wavelengths 

(1) UV 1 – 280 nm, for protein absorbance 
(2) UV 2 – 205 nm for peptide bond absorbance 
(3) UV 3 (optional) to measure UV at a third custom wavelength 

ii. Select parameters 
(1) Enable pH monitoring 
(2) Enable auto-zero UV 
(3) Enable air sensor alarm for Inlets A and B. 

Equilibration Method templates  Sample Application Method templates  
Two phases (tabs) Three phases (tabs) 

• Method Settings • Method Settings 
• Equilibration • Sample Application 

 • Elution 
CMI Equilibration/Cleaning Method templates: CMI Sample Application Method templates 

• Pos2_CMI_Equilibrate_MonoQ • Pos2_CMI_Sample_MonoQ 
• Pos3_CMI_ Equilibrate_Superose6 • Pos3_CMI_ Sample_Superose6 
• Pos4_CMI_ Equilibrate_S75 • Pos4_CMI_ Sample_S75 
• Pos5_CMI_ Equilibrate_S200 • Pos5_CMI_Sample_S200 

http://cmi.hms.harvard.edu/
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4. Equilibration tab (Equilibration method templates) 
a. Parameter settings 

i. Reset UV monitor 
ii. Use the same flow rate as in Method Settings 
iii. Use the same inlets as in method settings 
iv. Fill the system with the selected buffer. 
v. (for 2-buffer system) Set %B to the desired sample loading concentration (typically is equal 

to sample salt concentration). 
vi. Equilibrate until: the total volume is 2.00 CV. 

b. File > Save As… (do not overwrite defaults; instead save a copy in your directory under 1_User 
Methods Folder) 

5. Sample Application tab (Sample Application method templates) 
a. Parameter settings 

i. Use the same flow rate as in Method settings 
ii. Loop settings 

(1) Inject sample from loop 
(2) Fill the loop using: manual load. 
(3) Loop type: capillary loop. 
(4) Empty loop with: 2x volume of the injection loop (2 ml for 1 ml loop) 
(5) (for 2-buffer system) make sure to set %B to match equilibration. 

iii. Use the same inlets as in method settings. 
iv. Fractionation settings (for collection during loading 

(1) Fractionate: using fraction collector. 
(2) Fractionation type 

(a) Fixed volume fractionation (recommended) 
(b) Peak fractionation - to collect fractions only when peaks are recorded  

(3) Fractionation destination: 96 deep well plate. 
(4) Fixed fractionation volume: 0.5mL (default) Check block for maximum capacity. 

6. Elution tab (Sample Application method templates) 
a. Parameter Settings 

i. Use the same flow rate as in Method Settings 
ii. Use the same inlets as in Method settings 
iii. Elution type: 

(1) Isocratic elution, for a single buffer (SEC)  
(2) Gradient elution, for a 2-buffer system (IEX) 

(a) Enter gradient as %B/time  
iv. Volume: 1.10 CV (this will collect 10% more than 1CV) 
v. Fractionation settings (for collection during elution) 

(1) Fractionate: using fraction collector. 
(2) Fractionation type 

(a) Fixed volume fractionation (recommended 
(b) Peak fractionation - to collect fractions only when peaks are recorded  

(3) Fractionation destination: 96 deep well plate. 

http://cmi.hms.harvard.edu/
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(4) Fixed fractionation volume: 0.5mL (default). 
b. File > Save As… (do not overwrite defaults; instead save a copy in your directory under 1_User 

Methods Folder). 
 
Run Equilibration Method 
1. Navigate to System Control window in UNICORN. 
2. File > Open… 
3. Double click on the method to begin the run by following the tab prompts. 
4. (Optional) Check “No result” to avoid saving the equilibration chromatogram.   
5. Start method 
6. Inspect your chromatogram after equilibration.  

a. The UV reading should be near baseline (assuming your buffer does not absorb at 280 nm). 
b. The conductivity value should match your buffer composition (ex. PBS has a conductivity 

between 15-16 mS/cm). 
c. System pressure should be steady throughout the entire method run. 

 
Run Sample Application Method 
1. Fill the capillary loop with your sample. 

a. Prior to loading the loop, remove sample aggregates by filtration or centrifugation. 
i. Filter your sample using a 0.2 μm filter (recommended). 
ii. Centrifuge your sample at 13,000 rpm for 5 min at 4˚C (required if sample is not filtered). 

b. Fill injection syringe with sample (use no more than half the loop volume to avoid sample loss). 
c. Remove air bubbles. 

i. Hold the syringe vertically upwards and tap firmly to dislodge air bubbles. 
ii. Slowly push the plunger up to remove gap or air bubbles. 

d. Load the capillary loop with your protein sample. 
i. Insert the syringe into the port adaptor. 
ii. Slowly fill the loop with your sample. 
iii. Leave the syringe in the port adapter. 

2. Start the UNICORN method 
a. Navigate to System Control window in UNICORN. 
b. File > Open… 
c. Double click on the Sample Application method you chose and follow the tab prompts. 

i. Select your directory under 2_User Data Folder and specify name for results. 
ii. Start method 

3. Data collection is automated and can be monitored in real time in the System Control window. 
a. During the beginning of the run, check that the fraction collector is in sync with the reported 

chromatogram fractions. 
4. An alarm will sound when the run is complete. The system will be in END mode once completed. 
5. Proceed to Shutdown or Data Analysis. 
 
 

http://cmi.hms.harvard.edu/
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Data Analysis 
1. Navigate to the Evaluation window and open Results tab.  
2. Go to your directory under 2_User Data Folder and open your run file. 

a. In left panel, select the folder containing your sample runs to open Results window.  
b. Double-click on a run to open the file. 

3. View Tab 
a. Expand “Curve Selection” to select which curves to display on the graph  
b. display or remove the fraction markers, run phases, and adjust the legend. 

4. Axes Tab 
a. Adjust the units and range of all axes. 
b. Create a second y-axis on the right to display additional data. 

5. Peaks Tab 
a. Show Peaks 

i. Select the number of peaks of interest. 
ii. As you change the number of peaks, the software will automatically select peaks. Adjust 

these by clicking and dragging the boundaries. 
iii. Peaks automatically align to fractions. 

b. Evaluation program will automatically calculate elution volume and peak area for each peak. 
c. Calculate a peak mass (mg) and concentration (mg/mL) 

i. Add each sample extinction coefficient, in (mg/mL)-1cm-1, in the peak table. 
ii. Click on the bottom setting icon called “Show Peak Table Columns” to add additional 

features like Retention at Peak Start/End.  
6. Compare/overlay chromatograms 

a. Go to your directory and select all desired chromatograms (control left click). 
b. Right click and select the Compare option. 
c. Analyze and adjust parameters and for single run. 

7. Save the analysis file once finished 
8. Export the data. 

a. Export AKTA data file(s). 
i. Click on File tab. 
ii. Click on “Export” menu then export icon to save as a .zip folder that includes raw data.  

b. Export chromatogram as .CSV or as an image file. 
i. In View Tab, right click on chromatogram OR 
ii. Go to Home tab and click “Export Data”  

(1) Use “Presentation” or Window” to copy an image of the chromatogram to the clipboard. 
iii. Data should be exported in the Folder “0_User Data Exports” – shortcut at Desktop. 

 
 

http://cmi.hms.harvard.edu/
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Shutdown 
 
1. Remove the 96 deep-well block(s) from the fraction collector.  
2. Wipe any spilled liquid from inside and around the fraction collector. 
3. Wait for fraction collector scan to finish, then acknowledge prompt in System Control window. 
4. Choose Storage Buffer 

a. 0.02% water/azide – for regular storage (CMI Shared columns are stored in water/azide) 
b. 20% Ethanol – for long term storage 

i. Before and after storage in ethanol, columns must first be washed with at least 1 CV of water 
to avoid salt precipitation. 

5. Equilibrate Column to Storage Buffer (or water if final storage is in 20% ethanol) 
a. Place line(s) into storage buffer or water. 
b. Purge pump(s) 

i. Insert the 50 mL syringe into Pump A inlet.  
ii. Twist the lock 4-5 turns counterclockwise. 
iii. Draw 10 mL of liquid waste through the syringe.  
iv. Twist the lock clockwise to close the inlet and do not overtighten.  
v. Remove the syringe and dispose its contents in the waste bottle under the AKTA instrument. 
vi. Repeat for Pump B, if used (gradient or two-buffer system). 

c. Open Equilibration Method 
i. Go to the System Control window and Click “File > Open…” 
ii. Expand the folder “1_User Methods: 0_CMI_User_Method_Templates” 
iii. Select an Equilibration Method and proceed as above. 
iv. Click on “No result” to avoid saving the equilibration run. 

d. An alarm will sound when the run is complete. The system will be in END once completed.  
6. (Optional) Equilibrate User Provided Column to 20% Ethanol 

i. Before equilibrating a column to 20% ethanol, make sure to first equilibrate with water 
following equilibration protocol above. 

ii. Repeat pump purge and equilibration with 20% ethanol. 
iii. Return A and B lines to 0.02% water/azide and purge pumps again for system storage. 

7. Clean the capillary loop. 
a. Fill a syringe with 0.02% water/azide  
b. Remove air bubbles. 

i. Hold the syringe vertically upwards and tap firmly to dislodge air bubbles. 
ii. Slowly push the plunger up to remove gap or air bubbles. 

c. Load the capillary loop. 
i. Insert the syringe into the port adaptor. 
ii. Slowly fill the loop with 2x loop volume of storage buffer. 
iii. Remove the syringe from the loading port, detach the needle, and store the needle at the 

AKTA instrument (under the pumps). 
8. (Optional) Detach Position 1 Column After Equilibration 

a. In System Control window, click “Manual: Execute Manual Instructions…” 
b. In the Manual Instructions tab, expand pumps. 

http://cmi.hms.harvard.edu/
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c. Set flow to 0.100 mL/min. 
d. In the manual instruction tab, expand flow path. 
e. Click column position and set to position 1. 
f. Detach the outlet tubing from the bottom of your column. 
g. Detach the inlet tubing from the top of your column. 
h. Attach the column endcaps. 
i. Reattach the spacer connector to the outlet and inlet tubing back. 
j. End the UNICORN software (an alarm will sound once completed). 

9. Fill out the log sheet and record the column pressure in buffer at experimental flow rate. 
a. In System Control window, right click on the chromatogram and select “Vertical line”. 
b. Click on the system pressure legend above the chromatogram to change the y-axis.  
c. Move the vertical line to the end of equilibration run and record pressure value in the log sheet. 

10. Quit UNICORN by closing ALL 4 WINDOWS. 
11. Clean up around the instrument. 
12. Logoff from PPMS!   
 
Data Management 
Technology Fast Protein Liquid Chromatography (FPLC) 
Instrument AKTA Pure M2 Fast Protein Liquid Chromatography (FPLC) system 
Recommended Repository Generalist Repository     

Software Type Data Collection & Analysis 

Current Version UNICORN 7.5 (Build 7.5.01460) 
Data Files (Type, ~size) UNICORN data file 

(compressed) .res 4 MB/experiment 
Readable Exports data file .csv 1.5-3.5 MB/measurement 
 image file .jpeg 60-80 KB/image 
   

 
Book time and Report Problems through the PPMS system:  https://ppms.us/hms-cmi 

• Rates are based on booked and real-time usage. 
 
Contact cmi@hms.harvard.edu with questions. 
 
 
 
Last edited: 2026-05-19 
AWA, KLA 
 

http://cmi.hms.harvard.edu/
https://www.cytivalifesciences.com/en/us/shop/chromatography/chromatography-systems/akta-pure-p-05844
https://www.nlm.nih.gov/NIHbmic/generalist_repositories.html
https://ppms.us/hms-cmi
mailto:cmi@hms.harvard.edu
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